Reply To: format string like xml attribute


Forums > MaxMSP > format string like xml attribute
December 5, 2013 | 9:08 am

well my bad… I must have fall asleep on the option key while doing that ;-) You have to escape the straight double quotes with a \.

<code>

– Pasted Max Patch, click to expand. –

</code>