Reply To: To much OSC data over wifi to the Lemur causes omissions(?)


Forums > MaxMSP > To much OSC data over wifi to the Lemur causes omissions(?)
June 10, 2013 | 3:56 pm

The attached file does it! Setting the delay value to about, I don’t get any omissions any more! Thanks for your input, guys!