Forums > MaxMSP

Disable auto-complete for message boxes?


dtr
November 24, 2013 | 2:10 pm

Hey,
Auto-complete in message boxes has been bugging me greatly. Even if I just keep typing what I intended Max inserts stuff automatically. Sometimes I don’t notice and end up with annoying bugs. I couldn’t find a setting to turn it off. Is there one?

tanx D.


November 25, 2013 | 6:31 am

+1
I really hate it.
aa


November 27, 2013 | 11:17 am

me too


Viewing 3 posts - 1 through 3 (of 3 total)