jit.freenect.grab error!!

Nov 18, 2011 at 7:46am

jit.freenect.grab error!!

jit.freenect.grab: unable to load object bundle executable
2011-11-18 16:43:18.952 Max[473:20b] Error loading /Applications/Max6/patches/jit.freenect.grab_rc4/jit.freenect.grab.mxo/Contents/MacOS/jit.freenect.grab: dlopen(/Applications/Max6/patches/jit.freenect.grab_rc4/jit.freenect.grab.mxo/Contents/MacOS/jit.f
reenect.grab, 262): no suitable image found. Did find:
/Applications/Max6/patches/jit.freenect.grab_rc4/jit.freenect.grab.mxo/Contents/MacOS/jit.freenect.grab: unknown required load command 0×80000022

what is this problem????

#60058
Nov 29, 2011 at 11:09pm

Hmm.. I was wondering if it was Max6 compatible. Can you test it in Max5?

#216227

You must be logged in to reply to this topic.