max for live doesn't have presentation mode?!

Dec 19, 2012 at 9:53am

max for live doesn't have presentation mode?!

Hi!
it seems that anything I had to the top area is shown in max for live. how can I hide elements?
how can I do that only elements that I add to presentation mode will actually be shown In max for live.

#65753
Dec 19, 2012 at 10:14am

Select View>Patcher Inspector from the menu and click the ‘Open In Presentation’ checkbox.

#236843
Dec 19, 2012 at 10:56am

yay!!!! thank you!

#236844

You must be logged in to reply to this topic.