Max Runtime Not in Live Midi Preferences

Dec 24, 2009 at 3:37pm

Max Runtime Not in Live Midi Preferences

As you can see here: http://post.monome.org/?PostBackAction=Download&AttachmentID=2502

The user above has a midi input and output option for max runtime in live. These do not show up for me in Live. Even if I run max runtime before starting live and when I have a max4live device launched and running in live. Anyone know how this could be? How can I fix this?

#47403

You must be logged in to reply to this topic.