Forums > Jitter

mushrooms texgroup


MJ
August 9, 2006 | 7:29 pm

hello list

i’m trying to put different movies as a texture on different groups
of polygons in one obj file
by using the texgroup message

i can do stills but no movies
it also doesn’t work in the jit.gl.model help file with the mushrooms

is this normal ? or did i or my powerbook take too much mushrooms….. :}

-mj


August 9, 2006 | 7:49 pm

Moving this thread to the Jitter topic.

Please address your posts to the proper forum. Also, I’m not sure how many times I need to ask, but:

PLEASE DO NOT USE THE REPLY FUNCTION TO START A NEW THREAD.

All it does is ensure that your message will be attached the wrong thread, meaning the forum users most likely will not see it, and it also makes more work for us.

Thanks for your understanding.

w



MJ
August 9, 2006 | 8:26 pm

sorry but how do i post a message in a "jitter-topic" using the
max-list by e-mail?

and what is the way to make a new thread by e-mail

and no i don’t want to use the web-forum

-mj

>Moving this thread to the Jitter topic.
>
>Please address your posts to the proper forum. Also, I’m not sure
>how many times I need to ask, but:
>
>PLEASE DO NOT USE THE REPLY FUNCTION TO START A NEW THREAD.
>
>All it does is ensure that your message will be attached the wrong
>thread, meaning the forum users most likely will not see it, and it
>also makes more work for us.
>
>Thanks for your understanding.
>
>w


August 9, 2006 | 9:29 pm

Send an email to Jitter@cycling74.com

to not duplicate threads, simple START A NEW EMAIL, rather than
replying (not yelling, emphasising ;).

The reply function copies headers that the cycling servers interpret
as a continuous thread, as do most email programs, thanks. I too am a
mail only user :)

v a d e //

http://www.vade.info
abstrakt.vade.info

On Aug 9, 2006, at 4:26 PM, MJ wrote:

> sorry but how do i post a message in a "jitter-topic" using the
> max-list by e-mail?
>
> and what is the way to make a new thread by e-mail
>
> and no i don’t want to use the web-forum
>
> -mj
>
>
>
>> Moving this thread to the Jitter topic.
>>
>> Please address your posts to the proper forum. Also, I’m not sure
>> how many times I need to ask, but:
>>
>> PLEASE DO NOT USE THE REPLY FUNCTION TO START A NEW THREAD.
>>
>> All it does is ensure that your message will be attached the wrong
>> thread, meaning the forum users most likely will not see it, and
>> it also makes more work for us.
>>
>> Thanks for your understanding.
>>
>> w
>


Viewing 4 posts - 1 through 4 (of 4 total)