My problem

Nov 23, 2013 at 11:25pm

My problem

I have been trying to play back samples related to middle C for almost ten years. Please help me. I have had it. i don’t know what i’m doing wrong. I always get this far and then quit, years man. I can’t ever get polyphony using groove~. I feel like a complete failure.

#273624
Nov 24, 2013 at 3:55am

note number to rate or playspeed: [expr exp(0.057762265*($f1-60.))]

#273632
Nov 24, 2013 at 4:43am

So the expression is wrong?

#273640
Nov 24, 2013 at 5:09am

same old madness. why do I try. I use want to make patch that works. I’m so tired. What am I doing wrong.

#273642
Nov 24, 2013 at 5:17am

Why can’t anyone help me?

#273643
Nov 24, 2013 at 6:27am

Because you didn’t post your patch. How are we supposed to know what you are doing wrong, without knowing what you’re doing at all?

#273647
Nov 24, 2013 at 6:46am

I honestly don’t know how to do so. I have no idea how to upload patches. I’m sorry i’m old but I don’t know how to do so. If some sou could tell me how it would be nice.

#273650
Nov 24, 2013 at 6:52am

I can’t make the patches to code. Fuck me.

#273651
Nov 24, 2013 at 7:32am

Hi
You should read the Forum Guidelines for an explanation and demo of how to post your patch here. I understand your frustration but you can’t really complain as you’ve given us nothing to work with. And this forum is replete with very skilled and helpful people.

Brendan

#273655
Nov 24, 2013 at 7:36am

…I’m old too

#273656
Nov 24, 2013 at 9:21am

Why can’t anyone help me?

Because you haven’t actually asked a question…?

#273662
Nov 24, 2013 at 2:57pm

10 Years!

#273678

You must be logged in to reply to this topic.