ProtectLibV7 Error: 1038

Jun 29, 2010 at 5:33pm

ProtectLibV7 Error: 1038

I’m lately getting this error when opening an oder Max Patch in Max 5.1.3 under system 10.6.4. Any idea what part of the patch could cause such an error?
Thanks, Hans

#51121
Jun 30, 2010 at 8:42am

Hi Hans,

It sounds like one of your third party externals uses some kind of protection mechanism. Have fun figuring out which one ;-)

#183391

You must be logged in to reply to this topic.