Forums > MaxMSP

suppressing subpatcher windows

April 30, 2007 | 3:29 pm

I think I’ve checked everything, but can’t find the solution:

How can I stop subpatcher windows from opening automatically when the main patch is opened?
This is particularly hassling when working with polys which contain subpatchers. I assume that there must be an option covering this, but I can’t find it. Thanks for any advice.



jln
April 30, 2007 | 3:51 pm


Viewing 2 posts - 1 through 2 (of 2 total)