Forums > MaxMSP

Unusual error

February 6, 2007 | 1:50 pm

Hi,

I seem to keep getting an unusual error whenever i open max/msp.
it reads: "error: can’t fragload dac~ (missing ),err -2807"

it also does it with jit.qt.movie and jsui.

I recently upgraded to version 4.6 but that was only because i started getting the error message with 4.5

Does anyone know what i should do? I’ve completly re-installed version 4.6 and the same thing is happening.

Thank you
Chris


Viewing 1 post (of 1 total)