Forums > Jitter

videoplane alpha layer / blend problem with 3D meshes


Anonymous
June 1, 2011 | 7:47 am

Blend_mode should do the trick, but I’m never sure which settings cause a transparency.


Viewing 1 post (of 1 total)