Forums > Jitter

Windows Start menu + jit.window

March 12, 2006 | 7:07 am

How to get jit.window to cover Windows Start menu?
"fullscreen 1" won’t work in my particular situation, because I am
spanning two monitors.

I also see that the Start menu can be "dragged down" but still 10
pixels or so remain.

Thanks for your suggestions

http://retnull.com

http://auv-i.com


March 12, 2006 | 12:41 pm

hi,

maybe your taskbar/startmenu is configured to be ‘on top’ of other windows?
you can change this by right-clicking on taskbar(not ‘start’ button), going
to properties and turning off ‘keep the taskbar on top of other windows’
option.

if this is for installation purpouses, you can turn off entire taskbar by
entering task manager(ctrl+alt+del), going to ‘processes’ tab,
right-clicking on ‘end proccess’, and your taskbar is gone. also, windows
keys are disabled this way. if you want to bring your taskbar back, you just
have to bring task manager back, go to file->new/run and type in ‘explorer’.

best,
nesa


March 12, 2006 | 4:24 pm

> entering task manager(ctrl+alt+del), going to ‘processes’ tab,

select ‘explorer.exe’

> right-clicking on ‘end proccess’, and your taskbar is gone.


Viewing 3 posts - 1 through 3 (of 3 total)