Disable Debugger Autostep?


    Jul 11 2019 | 9:48 am
    Silly question, but I have found myself unable to disable auto step with the debugger. Clicking 'Autostep' in the 'Debug' menu doesn't change anything, as the 'step', 'pause' etc. options remain greyed out. (both in the menu and in the debug window).
    Thanks