gen~ failed to compile patcher (error message)


    Feb 13 2012 | 4:37 pm
    Anyone run into anything like this?
    This is using one of the gen patches from the gen patch-a-day