Re: Re: Re: Problems extracting 3rd party externals


    Apr 20 2006 | 5:55 pm
    Well whaddya know ? I do have Subethaedit installed on the problem machine.
    There's no installer, hence uninstaller, so I'll trash everything I can find
    that's connected with the program when I get back to the machine in question
    tomorrow, and hope that does the trick.
    Many thanks.
    Cheers
    Roger

    • Apr 20 2006 | 6:10 pm
      you might wanna try a little app called AppZapper for this task, it
      fetches everything connected to the app you wanna trash (prefs, support,
      etc..). saves a lot of time!
      jm
    • Apr 22 2006 | 7:22 am
      bine~ wrote:
      > I hate to sound like a jaded monkey.... ...man.
      If you hate to sound like this, try to sound different...
      (sorry couldn't resist, but sound does belong to this list doesn't it? ;-)
      Stefan
      --
      [][] [][][] [][] [][][]
      [][][][][][][][][][][][][][][]
      Stefan Tiedje
      Klanggestalter
      Electronic Composition
      &
      Improvisation
      /~~~~~
      \ /|() ()|
      ))))) )| | |( \
      /// _/)/ )))))
      ___/ ///
      -------------------------x----
      --_____-----------|-----------
      --(_|_ ----|-----|-----()----
      -- _|_)----|-----()-----------
      ----------()------------x-----
      14, Av. Pr. Franklin Roosevelt,
      94320 Thiais, France
      Phone at CCMIX +33-1-57 42 91 09
    • Apr 22 2006 | 4:40 pm
      I ran into this problem with the wacom external last week and vade
      figured out how to fix it.
      best,
      dan
      --
      ***
      http://danwinckler.com
      http://share.dj