Forums > Jitter & blend modes: no success

February 8, 2011 | 10:36 am


I’m trying to figure out how to get blended images with

I’m rendering six planes (the target object is a
"blend_enable 1" seems to haven’t any effect on the 6 planes.
I don’t know if I need to set a specific setting in the [] or if the blend mode should be set in nor in
I tryed many combination without success.

Any experience with that?

February 8, 2011 | 1:40 pm

Solved with depthbuffer 0.

Viewing 2 posts - 1 through 2 (of 2 total)

Forums > Jitter