Backward compatibility?


    Dec 29 2013 | 9:18 pm
    Hi,
    I just tried to open a patcher that I made with Max5 with the current Max6 (6.1.5) and as you can see from the attached picts the tools from the waveform object are not displayed (correctly). Is this a known issue? How can I remedy this?
    thanks
    ole

    • Dec 29 2013 | 9:22 pm
      try again to upload the veery small screenshots
    • Dec 29 2013 | 9:23 pm
      is it not possible to upload .jpg files?
    • Jan 02 2014 | 8:07 pm
      getting more complicated nowadays