Disable auto-complete for message boxes?


    Nov 24 2013 | 10:10 pm
    Hey, Auto-complete in message boxes has been bugging me greatly. Even if I just keep typing what I intended Max inserts stuff automatically. Sometimes I don't notice and end up with annoying bugs. I couldn't find a setting to turn it off. Is there one?
    tanx D.