[feature request] default clue window text for abstractions

    Dec 07 2008 | 12:57 am
    Right now the clue window for abstractions always says "patcher (Create a subpatch within a patch)" unless we change it on an object by object basis. It would be nice if we could control this default text.
    How about an "annotation" setting in the patcher inspector?