My problem


    Nov 24 2013 | 7:25 am
    I have been trying to play back samples related to middle C for almost ten years. Please help me. I have had it. i don't know what i'm doing wrong. I always get this far and then quit, years man. I can't ever get polyphony using groove~. I feel like a complete failure.

    • Nov 24 2013 | 11:55 am
      note number to rate or playspeed: [expr exp(0.057762265*($f1-60.))]
    • Nov 24 2013 | 12:43 pm
      So the expression is wrong?
    • Nov 24 2013 | 1:09 pm
      same old madness. why do I try. I use want to make patch that works. I'm so tired. What am I doing wrong.
    • Nov 24 2013 | 1:17 pm
      Why can't anyone help me?
    • Nov 24 2013 | 2:27 pm
      Because you didn't post your patch. How are we supposed to know what you are doing wrong, without knowing what you're doing at all?
    • Nov 24 2013 | 2:46 pm
      I honestly don't know how to do so. I have no idea how to upload patches. I'm sorry i'm old but I don't know how to do so. If some sou could tell me how it would be nice.
    • Nov 24 2013 | 2:52 pm
      I can't make the patches to code. Fuck me.
    • Nov 24 2013 | 3:32 pm
      Hi
      You should read the Forum Guidelines for an explanation and demo of how to post your patch here. I understand your frustration but you can't really complain as you've given us nothing to work with. And this forum is replete with very skilled and helpful people.
      Brendan
    • Nov 24 2013 | 3:36 pm
      ...I'm old too
    • Nov 24 2013 | 5:21 pm
      Why can’t anyone help me?
      Because you haven't actually asked a question…?
    • Nov 24 2013 | 10:57 pm
      10 Years!