poly~ with sound card


    May 27 2013 | 8:45 pm
    When I use this patch inside Max6 on a pc,  the sound of the movie plays on my internal speaker of my laptop...but I don't want that behavior, I want that they play through my m-audio soundcard.  But it won't.  It's the soundcard that is chosen in the audio preferences etc.  Even when I use a usual sfplay~ it works through my soundcard.....
    (solve my soundcard wasn"t the speaker by default)
    Thanx for the help
    Ben

    • May 28 2013 | 10:12 pm
      Look at [spigot~] object