RE: install Jitter


    Jun 01 2006 | 1:30 pm
    Hello! Friends,
    1. When I install the Jitter 1.52 the pop-out windows ask me : to install
    .NET Framework version 1.1.4322, but in the website linked automatically the
    .NET Framework version 2,although I have install the .NET version 2, I can't
    install the Jitter still
    2. When I open the Max/MSP 4.55 first comes out the message: The procedure
    entry point sysmidi-engpacket could not be located in the dynamic link
    library Max API.dll
    Who can help me to solve the problems?
    Thanks a lot
    Shing-kwei