jit.gl.node texture interpolation


    Jan 02 2021 | 8:22 am
    Hi, I'm capturing some gl objects with a low @dim jit.gl.node However the texture gets interpoled. How to disable interpolation in such case. Is there a @filter none or a @interp 0 somewhere to get rid of the jit.gl.node texture interpolation?